<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"><![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8" lang="fr-FR"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie9" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" lang="fr-FR"><![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="fr-FR">
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE"/>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://actu.inverti.fr/xmlrpc.php">

	<!-- Fav and touch icons -->
			<link rel="shortcut icon" href="https://actu.inverti.fr/wp-content/uploads/sites/27/2020/05/logo-144-144.png">
				<link rel="apple-touch-icon-precomposed" href="https://actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png">
				<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png">
				<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png">
				<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png">
	
	<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
	<!--[if lt IE 9]>
	<script src="https://actu.inverti.fr/wp-content/themes/kleo/assets/js/html5shiv.js"></script>
	<![endif]-->

	<!--[if IE 7]>
	<link rel="stylesheet" href="https://actu.inverti.fr/wp-content/themes/kleo/assets/css/fontello-ie7.css">
	<![endif]-->

	
	<link rel="alternate" type="application/rss+xml" title="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture&#8230; | Flux RSS de toutes les activités du site" href="https://www.inverti.fr/agora/feed/" />


	<style>#frm_buddypress-edit-activity textarea { width: 100%; }</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Geekerie : Spotify lance une option payante pour une meilleure qualité. : inverti : toute l&#039;actu gay (lgbt), geek, sport, culture...</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Geekerie : Spotify lance une option payante pour une meilleure qualité. : inverti : toute l&#039;actu gay (lgbt), geek, sport, culture..." />
	<meta property="og:description" content="Face à la concurrence, Spotify dévoile une option payante afin d&#8217;écouter les musiques en très haute qualité ! Baptisé Spotify HiFi, l’abonnement proposera une meilleure qualité audio, garantie sans compression. Avec cette nouvelle offre, la plateforme de streaming propose ainsi à ses clients et clientes une « qualité CD, avec un format audio lossless ». Pour le moment, seules quelques [&hellip;]" />
	<meta property="og:url" content="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" />
	<meta property="og:site_name" content="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture..." />
	<meta property="article:publisher" content="https://www.facebook.com/invertifr" />
	<meta property="article:author" content="https://www.facebook.com/david.chevalier84" />
	<meta property="article:published_time" content="2021-02-23T12:20:13+00:00" />
	<meta property="og:image" content="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1440%2C550&#038;ssl=1" />
	<meta property="og:image:width" content="1440" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@invertifr" />
	<meta name="twitter:site" content="@Invertifr" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="David Chevalier">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture... &raquo; Flux" href="https://actu.inverti.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture... &raquo; Flux des commentaires" href="https://actu.inverti.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture... &raquo; Geekerie : Spotify lance une option payante pour une meilleure qualité. Flux des commentaires" href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/actu.inverti.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='buddystream-buddybox-css'  href='https://actu.inverti.fr/wp-content/plugins/buddystream//extensions/default/buddybox/buddybox.css' type='text/css' media='screen' />
<link rel='stylesheet' id='buddystream-default-css'  href='https://actu.inverti.fr/wp-content/plugins/buddystream//extensions/default/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='buddystream-bootstrap-css'  href='https://actu.inverti.fr/wp-content/plugins/buddystream//bootstrap/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='ayecode-ui-css'  href='https://actu.inverti.fr/wp-content/plugins/userswp/vendor/ayecode/wp-ayecode-ui/assets/css/ayecode-ui-compatibility.css' type='text/css' media='all' />
<style id='ayecode-ui-inline-css' type='text/css'>
			



							
			
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-group-block-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-groups/css/blocks/group.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-groups-block-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-groups/css/blocks/groups.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='swa-css-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress-sitewide-activity-widget/assets/swa.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-parent-css-css'  href='https://actu.inverti.fr/wp-content/themes/kleo/buddypress/css/buddypress.css' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://actu.inverti.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://actu.inverti.fr/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://actu.inverti.fr/wp-content/plugins/rss-feed-widget/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://actu.inverti.fr/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp-fontello-css'  href='https://actu.inverti.fr/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://actu.inverti.fr/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddy-views-css'  href='https://actu.inverti.fr/wp-content/plugins/buddy-views/public/css/buddy-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bppp-style-css'  href='https://actu.inverti.fr/wp-content/plugins/buddy-progress-bar/css/progress-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://actu.inverti.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat+Alternates%3A700%7CRoboto+Condensed%3A300%7COpen+Sans%3A400&#038;ver=04d4bc0cef653ebb82f3dcb538e89675' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://actu.inverti.fr/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://actu.inverti.fr/wp-content/plugins/upprev/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-search-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress-global-search/assets/css/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-global-search-css'  href='https://actu.inverti.fr/wp-content/plugins/buddypress-global-search/assets/css/buddypress-global-search.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-combined-css'  href='https://actu.inverti.fr/wp-content/uploads/sites/27/custom_styles/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-colors-css'  href='https://actu.inverti.fr/wp-content/uploads/sites/27/custom_styles/dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='kleo-fonts-css'  href='https://actu.inverti.fr/wp-content/themes/kleo/assets/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?wpfas=true' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: '', ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Geekerie : Spotify lance une option payante pour une meilleure qualité.' };
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddystream//extensions/default/buddybox/jquery.buddybox.js' id='buddystream-buddybox-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddystream//extensions/default/main.js' id='buddystream-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?sensor=false&#038;ver=04d4bc0cef653ebb82f3dcb538e89675' id='googlemaps-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/userswp/vendor/ayecode/wp-ayecode-ui/assets/js/select2.min.js' id='select2-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/userswp/vendor/ayecode/wp-ayecode-ui/assets/js/bootstrap.bundle.min.js' id='bootstrap-js-bundle-js'></script>
<script type='text/javascript' id='bootstrap-js-bundle-js-after'>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</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress-sitewide-activity-widget/assets/swa.js' id='swa-js-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress-notifications-widget/notification.js' id='bp-notification-widget-clear-js-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/js/confirm.min.js' id='bp-confirm-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' id='bp-parent-js-js-extra'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accept\u00e9","close":"Fermer","comments":"commentaires","leave_group_confirm":"Voulez-vous vraiment quitter ce groupe\u00a0?","mark_as_fav":" ","my_favs":"Mes Favoris","rejected":"Rejet\u00e9","remove_fav":" ","show_all":"Tout afficher","show_all_comments":"Afficher tous les commentaires de cette discussion","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","view":"Afficher"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/themes/kleo/buddypress/js/buddypress.js' id='bp-parent-js-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress/bp-groups/js/widget-groups.min.js' id='groups_widget_groups_list-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://actu.inverti.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://actu.inverti.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://actu.inverti.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://actu.inverti.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://actu.inverti.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://actu.inverti.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-16 07:55:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/resizable.min.js' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/controlgroup.min.js' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/checkboxradio.min.js' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/button.min.js' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/dialog.min.js' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/actu.inverti.fr\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Veuillez patienter pendant que la r\u00e9servation est soumise.","tickets_save":"Enregistrer le billet","bookingajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php","bookings_export_save":"Exporter les r\u00e9servations","bookings_settings_save":"Enregistrer","booking_delete":"Confirmez-vous vouloir le supprimer\u00a0?","booking_offset":"30","bb_full":"Complet","bb_book":"R\u00e9servez maintenant","bb_booking":"R\u00e9servation en cours...","bb_booked":"R\u00e9servation soumis","bb_error":"R\u00e9servation erreur. R\u00e9essayer\u00a0?","bb_cancel":"Annuler","bb_canceling":"Annulation en cours...","bb_cancelled":"Annul\u00e9e","bb_cancel_error":"Annulation erreur. R\u00e9essayer\u00a0?","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/events-manager/includes/js/events-manager.js' id='events-manager-js'></script>
<script type='text/javascript' id='userswp-js-extra'>
/* <![CDATA[ */
var uwp_localize_data = {"uwp_more_char_limit":"100","uwp_more_text":"more","uwp_less_text":"less","error":"Something went wrong.","error_retry":"Something went wrong, please retry.","uwp_more_ellipses_text":"...","ajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php","login_modal":"1","register_modal":"1","forgot_modal":"1","default_banner":"https:\/\/actu.inverti.fr\/wp-content\/plugins\/userswp\/assets\/images\/banner.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/userswp/assets/js/users-wp.min.js' id='userswp-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/revslider/public/assets/js/rs6.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddy-views/public/js/buddy-views.min.js' id='buddy-views-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/actu.inverti.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":27747,"token":"6e6d50e3ac","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/themes/kleo/assets/js/modernizr.custom.46504.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/upprev/scripts/upprev.js' id='iworks_upprev-js-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js' id='jquery_validate-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/the-moneytizer/js/sweetalert.min.js' id='sweet_alert-js'></script>
<script type='text/javascript' id='ajax-test-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/the-moneytizer/js/custom-script.js' id='ajax-test-js'></script>
<link rel="https://api.w.org/" href="https://actu.inverti.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://actu.inverti.fr/wp-json/wp/v2/posts/27747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://actu.inverti.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://actu.inverti.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9lt3y-7dx' />
<link rel="alternate" type="application/json+oembed" href="https://actu.inverti.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factu.inverti.fr%2Fcoin-geek%2Fgeekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite%2F27747%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://actu.inverti.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Factu.inverti.fr%2Fcoin-geek%2Fgeekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite%2F27747%2F&#038;format=xml" />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: '', ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Geekerie : Spotify lance une option payante pour une meilleure qualité.' };
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/tw-sack.min.js' id='sack-js'></script>
	<script type="text/javascript">
	// ajaxlogin settings
	var al_timeout = ;
	var al_redirectOnLogin = '';

	// constants
	var al_base_uri = 'https://actu.inverti.fr';
	var al_success = '1';
	var al_failure = '0';

	</script>
	<script type="text/javascript" src="https://actu.inverti.fr/wp-content/plugins/ajax-login/ajaxlogin.js"></script>


	<script type="text/javascript">var ajaxurl = 'https://actu.inverti.fr/wp-admin/admin-ajax.php';</script>

<style>html{ padding-top: 0px !important; }</style><script type="text/javascript">
           var ajaxurl = "https://actu.inverti.fr/wp-admin/admin-ajax.php";
         </script><div id=72129-6><script src='//ads.themoneytizer.com/s/gen.js?type=6'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=6' ></script></div><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=11'></script><script type="text/javascript">var BPAPRConfig={"root_url":"https:\/\/actu.inverti.fr\/wp-content\/plugins\/bp-activity-plus-reloaded","temp_img_url":"https:\/\/actu.inverti.fr\/wp-content\/uploads\/sites\/27\/bpfb\/tmp\/","base_img_url":"https:\/\/actu.inverti.fr\/wp-content\/uploads\/sites\/27\/bpfb\/","theme":"default","alignment":"left"};</script><style type='text/css'>img#wpstats{display:none}</style>    <meta name="mobile-web-app-capable" content="yes">
	    <script type="text/javascript">
        /*
		 prevent dom flickering for elements hidden with js
		 */
        "use strict";

        document.documentElement.className += ' js-active ';
        document.documentElement.className += 'ontouchstart' in document.documentElement ? ' kleo-mobile ' : ' kleo-desktop ';

        var prefix = ['-webkit-', '-o-', '-moz-', '-ms-', ""];
        for (var i in prefix) {
            if (prefix[i] + 'transform' in document.documentElement.style) document.documentElement.className += " kleo-transform ";
        }
    </script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><script> var buddystreamNetworks = '#twitter,#facebook,#facebookpage,#linkedin,#foursquare,#location,#tumblr;' </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.3.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

 <style>
 #buddypress div.activity-comments form#frm_buddypress-edit-activity .ac-textarea {
 margin: 20px 10px 5px;
 }
 </style>
<style>
.widget_tag_cloud a { font-size: small !important; }
</style>
<link rel="icon" href="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/cropped-logo-512-512-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/cropped-logo-512-512-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/cropped-logo-512-512-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/cropped-logo-512-512-1.png?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async="true">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</script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <div id="72129-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=11"></script></div>
  <div id="72129-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=6"></script></div>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35983340-4"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-35983340-4');
	</script>
</head>


<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-27747 single-format-standard wp-embed-responsive offcanvas-right offcanvas-type-default kleo-navbar-fixed navbar-resize header-overflow header-flexmenu wpb-js-composer js-comp-ver-6.4.2 vc_responsive no-js">


        <div id="fb-root"></div>
		
<!-- PAGE LAYOUT
================================================ -->
<!--Attributes-->
<div class="kleo-page">

	<!-- HEADER SECTION
	================================================ -->
	
<div id="header" class="header-color">

	<div class="navbar" role="navigation">

		
			<div class="social-header header-color">
				<div class="container">
					<div class="top-bar top-bar-flex">

						
                            <div id="top-social" class="no-padd">
                                <ul class="kleo-social-icons"><li><a target="_blank" href="https://twitter.com/Invertifr"><i class="icon-twitter"></i><div class="ts-text">Twitter</div></a></li><li><a target="_blank" href="https://www.facebook.com/invertifr/"><i class="icon-facebook"></i><div class="ts-text">Facebook</div></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCZqjnnNvwz4XNeydDiGrFOA"><i class="icon-youtube"></i><div class="ts-text">Youtube</div></a></li><li><a target="_blank" href="https://www.instagram.com/invertifr/"><i class="icon-instagramm"></i><div class="ts-text">Instagram</div></a></li></ul>                            </div>

                        
						
					</div><!--end top-bar-->
				</div>
			</div>

		
				<div class="kleo-main-header header-normal">
			<div class="container">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="navbar-header">
					<div class="kleo-mobile-switch">

												<button type="button" class="navbar-toggle open-sidebar">
							<span class="sr-only">Activer/désactiver navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>

					</div>

					<div class="kleo-mobile-icons">

						
					</div>

					<strong class="logo">
						<a href="https://actu.inverti.fr">

							
								<img id="logo_img" title="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture..." src="https://actu.inverti.fr/wp-content/uploads/sites/27/2021/01/inverti-actu-logo-2.png"
								     alt="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture...">

							
						</a>
					</strong>
				</div>

				

				
				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="primary-menu collapse navbar-collapse nav-collapse"><ul id="menu-kleonavmenu" class="nav navbar-nav"><li id="menu-item-27503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27503"><a title="Inverti : Agora" href="https://www.inverti.fr/">Inverti : Agora</a></li>
<li id="nav-menu-item-side" class="menu-item"><a href="#" class="open-sidebar" onclick="javascript:return false;"><i class="icon-menu"></i></a></li><li id="nav-menu-item-search" class="menu-item kleo-search-nav">        <a class="search-trigger" href="#"><i class="icon icon-search"></i></a>
        <div class="kleo-search-wrap searchHidden" id="ajax_search_container">
            <form class="form-inline" id="ajax_searchform" action="https://actu.inverti.fr/"
                  data-context="">
				<input type="hidden" name="post_type[]" value="">                <input name="s" class="ajax_s form-control" autocomplete="off"
                       type="text"
                       value="" placeholder="Commencez à taper pour rechercher..."
                       required>
                <span class="kleo-ajax-search-loading"><i class="icon-spin6 animate-spin"></i></span>

            </form>
            <div class="kleo_ajax_results"></div>
        </div>

		</li></ul></div>
				
				

			</div><!--end container-->
		</div>
	</div>

</div><!--end header-->

	<!-- MAIN SECTION
	================================================ -->
	<div id="main">



<section class='container-wrap main-title alternate-color  border-bottom breadcrumbs-container'><div class='container'><h1 class="page-title">Geekerie : Spotify lance une option payante pour une meilleure qualité.</h1><div class='breadcrumb-extra'>
		<div class="kleo_framework breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://actu.inverti.fr" title="inverti : toute l&#039;actu gay (lgbt), geek, sport, culture..." ><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></span>
			 <span class="sep"> </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://actu.inverti.fr/category/coin-geek/" title="La Boite à Geek !"><span itemprop="name">La Boite à Geek !</span></a><meta itemprop="position" content="2" /></span>
			 <span class="sep"> </span> <span class="active">Geekerie : Spotify lance une option payante pour une meilleure qualité.</span>
		</div></div></div></section>

<section class="container-wrap main-color">
	<div id="main-container" class="container">
		<div class="row"> 
			<div class="template-page col-sm-9 tpl-right with-meta">
				<div class="wrap-content">
					
				

	

<!-- Begin Article -->
<article id="post-27747" class="clearfix post-27747 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-coin-geek">

	
	
					<div class="article-meta">
				<span class="post-meta">
				    <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2021-02-23T13:20:13+01:00">23 février 2021</time><time class="modify-date hide hidden updated" datetime="2021-02-23T13:20:13+01:00">23 février 2021</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>				</span>
							</div><!--end article-meta-->

		
		
		
	<div class="article-content">

		
		
			<!--Ad Injection:top--><center><a href="https://www.inverti.fr/inscription/"><img src="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/01/ban-pub-agora.png?w=1200&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/01/ban-pub-agora.png?w=1200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/01/ban-pub-agora.png?w=1200&#038;ssl=1" data-recalc-dims="1"></noscript></a></center><h2 style="text-align: right;"><img data-attachment-id="27748" data-permalink="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/attachment/hifi-ftr-header-1920x733-1-1440x550/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1440%2C550&amp;ssl=1" data-orig-size="1440,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HiFi-FTR-Header-1920&#215;733-1-1440&#215;550" data-image-description data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=300%2C115&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1024%2C391&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-27748 jetpack-lazy-image" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1200%2C458&#038;ssl=1" alt width="1200" height="458" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?w=1440&amp;ssl=1 1440w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=300%2C115&amp;ssl=1 300w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1024%2C391&amp;ssl=1 1024w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=150%2C57&amp;ssl=1 150w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=768%2C293&amp;ssl=1 768w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=672%2C257&amp;ssl=1 672w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1038%2C396&amp;ssl=1 1038w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=480%2C183&amp;ssl=1 480w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1200%2C458&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="27748" data-permalink="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/attachment/hifi-ftr-header-1920x733-1-1440x550/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1440%2C550&amp;ssl=1" data-orig-size="1440,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HiFi-FTR-Header-1920&#215;733-1-1440&#215;550" data-image-description="" data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=300%2C115&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1024%2C391&amp;ssl=1" loading="lazy" class="aligncenter size-full wp-image-27748" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1200%2C458&#038;ssl=1" alt="" width="1200" height="458" srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?w=1440&amp;ssl=1 1440w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=300%2C115&amp;ssl=1 300w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1024%2C391&amp;ssl=1 1024w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=150%2C57&amp;ssl=1 150w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=768%2C293&amp;ssl=1 768w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=672%2C257&amp;ssl=1 672w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1038%2C396&amp;ssl=1 1038w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=480%2C183&amp;ssl=1 480w" sizes="(max-width: 1200px) 100vw, 1200px" data-recalc-dims="1" /></noscript>Face à la concurrence, Spotify dévoile une option payante afin d&#8217;écouter les musiques en très haute qualité !</h2>
<p style="text-align: justify;">Baptisé Spotify HiFi, l’abonnement proposera une meilleure qualité audio, garantie sans compression. Avec cette nouvelle offre, la plateforme de streaming propose ainsi à ses clients et clientes une « <em>qualité CD, avec un format audio lossless</em> ».</p>
<p style="text-align: justify;">Pour le moment, seules quelques régions du monde sont concernées par cette nouvelle option. Aucune date officielle n&#8217;est pour le moment annoncée même si certains médias indiquent une arrivée possible pour le printemps en France. Nous ne connaissons pas non plus le prix, mais il est fort à parier qu&#8217;il serait compris entre 15 et 20 €.</p>
<h3 style="text-align: justify;">Une concurrence sans pitié.</h3>
<p style="text-align: justify;">Le monde des plateformes de streaming pour la musique est très concurrentiel avec des poids lourds comme Google et Apple. Il était donc important pour Spotify de réagir en proposant ce nouveau service. Deezer a déjà lancé son offre HiFi et beaucoup d&#8217;autres applications de musique se sont lancées dans l&#8217;écoute en très haute qualité.</p>
<p style="text-align: justify;">Même si Spotify est leader dans son domaine, la société n&#8217;est pas en très bonne posture financière.</p>
<p><em>Crédit image : Spotify</em></p>
<!--Ad Injection:bottom--><div class="outbrain-tm" id="72129-16"><script src="//ads.themoneytizer.com/s/gen.js?type=16"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=16"></script></div>			
		
		
	</div><!--end article-content-->

</article><!--end article-->

	<section class="main-color container-wrap social-share-wrap">
    <div class="container">
        <div class="share-links">

            <div class="hr-title hr-long"><abbr>Partager ceci</abbr></div>

            
                <span class="kleo-love">
                <a href="#" class="item-likes" id="item-likes-27747" title="Like this"><span class="item-likes-count">0</span> <span class="item-likes-postfix">likes</span></a>                </span>

            
            
                
                                    <span class="kleo-facebook">
                <a href="http://www.facebook.com/sharer.php?u=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" class="post_share_facebook"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=220,width=600');return false;">
                    <i class="icon-facebook"></i>
                </a>
            </span>
                
                                    <span class="kleo-twitter">
                <a href="https://twitter.com/share?url=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" class="post_share_twitter"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=260,width=600');return false;">
                    <i class="icon-twitter"></i>
                </a>
            </span>
                
                
                                    <span class="kleo-pinterest">
                <a href="http://pinterest.com/pin/create/button/?url=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/&media=https://actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg&description=Geekerie : Spotify lance une option payante pour une meilleure qualité."
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="icon-pinterest-circled"></i>
                </a>
            </span>
                
                                    <span class="kleo-linkedin">
                    <a href="https://www.linkedin.com/shareArticle?url=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/"
                       class="post_share_linkedin"
                       onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                        <i class="icon-linkedin"></i>
                    </a>
                </span>
                
                                    <span class="kleo-whatsapp visible-xs-inline visible-sm-inline">
                <a href="whatsapp://send?text=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" data-action="share/whatsapp/share">
                    <i class="icon-whatsapp"></i>
                </a>
            </span>
                
                                    <span class="kleo-vk">
                <a href="https://vk.com/share.php?url=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/"
                   onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
                    <i class="icon-vkontakte"></i>
                </a>
            </span>
                

                                    <span class="kleo-mail">
                <a href="mailto:?subject=Geekerie : Spotify lance une option payante pour une meilleure qualité.&body=https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/"
                   class="post_share_email">
                    <i class="icon-mail"></i>
                </a>
            </span>
                
            
        </div>
    </div>
</section>
	

<section class="container-wrap">
	<div class="container">
		<div class="related-wrap">
        
            <div class="hr-title hr-long"><abbr>Articles connexes</abbr></div>
        
            <div class="kleo-carousel-container dot-carousel">
                <div class="kleo-carousel-items kleo-carousel-post" data-min-items="1" data-max-items="6">
                    <ul class="kleo-carousel">

                        
<li id="post-19551" class="post-item col-sm-4 post-19551 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-coin-geek category-tv category-series">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/coin-geek/stewie-est-il-gay/19551/" class="element-wrap"><img width="480" height="270" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19552" data-permalink="https://actu.inverti.fr/coin-geek/stewie-est-il-gay/19551/attachment/family-guy-stewie-gay/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?fit=1188%2C663&amp;ssl=1" data-orig-size="1188,663" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="family-guy-stewie-gay" data-image-description="" data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?fit=1024%2C571&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/02/family-guy-stewie-gay.png?resize=480%2C270&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/coin-geek/stewie-est-il-gay/19551/">Stewie est-il gay ?</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/stewie-est-il-gay/19551/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2018-02-21T12:48:57+01:00">21 février 2018</time><time class="modify-date hide hidden updated" datetime="2018-02-21T12:52:12+01:00">21 février 2018</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a>, <a href="https://actu.inverti.fr/category/actualites-lgbt/tv/" rel="category tag">Médias</a>, <a href="https://actu.inverti.fr/category/culture/series/" rel="category tag">Séries</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/stewie-est-il-gay/19551/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>C&#8217;est la question qui intrigue toute la toile ! Le personnage principal de la série Family Guy, Stewie est-il...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-15912" class="post-item col-sm-4 post-15912 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-films category-geekeries category-coin-geek">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/culture/alien-covenant-continuer-davoir-peur-apres-7-mai/15912/" class="element-wrap"><img width="480" height="270" src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17933" data-permalink="https://actu.inverti.fr/alien-800/" data-orig-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?fit=800%2C449&amp;ssl=1" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alien-800" data-image-description="" data-medium-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?fit=800%2C449&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?resize=600%2C337&amp;ssl=1 600w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2017/04/alien-800.jpg?resize=480%2C270&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/culture/alien-covenant-continuer-davoir-peur-apres-7-mai/15912/">Alien Covenant, pour continuer d&#8217;avoir peur après le 7 mai !</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/culture/alien-covenant-continuer-davoir-peur-apres-7-mai/15912/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2017-04-30T17:30:40+02:00">30 avril 2017</time><time class="modify-date hide hidden updated" datetime="2020-12-28T17:16:29+01:00">28 décembre 2020</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/culture/" rel="category tag">Culture</a>, <a href="https://actu.inverti.fr/category/culture/films/" rel="category tag">Films</a>, <a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/culture/alien-covenant-continuer-davoir-peur-apres-7-mai/15912/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>La suite de Prometheus arrive 5 ans après, toujours réalisée par Ridley Scott. Ce nouveau chapitre arrive 5 ans...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-22716" class="post-item col-sm-4 post-22716 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-coin-geek">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/coin-geek/peter-mayhew-alias-chewbacca-sest-eteint-a-lage-de-74-ans/22716/" class="element-wrap"><img width="480" height="270" src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22717" data-permalink="https://actu.inverti.fr/coin-geek/peter-mayhew-alias-chewbacca-sest-eteint-a-lage-de-74-ans/22716/attachment/peter_mayhew_chewbacca/" data-orig-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?fit=1200%2C800&amp;ssl=1" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peter_mayhew_chewbacca" data-image-description="" data-medium-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?zoom=3&amp;resize=480%2C270&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2019/05/peter_mayhew_chewbacca.jpg?resize=480%2C270&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/coin-geek/peter-mayhew-alias-chewbacca-sest-eteint-a-lage-de-74-ans/22716/">Peter Mayhew, alias Chewbacca s’est éteint à l’âge de 74 ans.</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/peter-mayhew-alias-chewbacca-sest-eteint-a-lage-de-74-ans/22716/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2019-05-03T20:18:10+02:00">3 mai 2019</time><time class="modify-date hide hidden updated" datetime="2019-05-03T20:18:10+02:00">3 mai 2019</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/peter-mayhew-alias-chewbacca-sest-eteint-a-lage-de-74-ans/22716/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>L&#8217;un des deux acteurs de Chewbacca, l&#8217;historique, est allé rejoindre la princesse Leia Organa. Son humeur, son cri, ont...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-19978" class="post-item col-sm-4 post-19978 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-homophobie category-coin-geek">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/coin-geek/geekeries/le-nettoyage-clair-et-harmonieux/19978/" class="element-wrap"><img width="259" height="194" src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?resize=259%2C194&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="19980" data-permalink="https://actu.inverti.fr/coin-geek/geekeries/le-nettoyage-clair-et-harmonieux/19978/attachment/index-3/" data-orig-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?fit=259%2C194&amp;ssl=1" data-orig-size="259,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="index" data-image-description="" data-medium-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?fit=259%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?fit=259%2C194&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?w=259&amp;ssl=1 259w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?resize=150%2C112&amp;ssl=1 150w" data-lazy-sizes="(max-width: 259px) 100vw, 259px" data-lazy-src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/04/index-1.png?resize=259%2C194&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/coin-geek/geekeries/le-nettoyage-clair-et-harmonieux/19978/">Le nettoyage &#8220;clair et harmonieux&#8221;&#8230;</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/mark-bach/" title="Voir le profil de lemarquis" rel="author"> <span class="author-name">lemarquis</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/geekeries/le-nettoyage-clair-et-harmonieux/19978/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2018-04-18T12:13:53+02:00">18 avril 2018</time><time class="modify-date hide hidden updated" datetime="2018-04-18T12:13:53+02:00">18 avril 2018</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/actualites-lgbt/homophobie/" rel="category tag">Homophobie</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/geekeries/le-nettoyage-clair-et-harmonieux/19978/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>&#8230; du réseau social Weibo n&#8217;aura pas lieu. L&#8217;un des plus importants réseaux sociaux chinois fait un pied de...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-8149" class="post-item col-sm-4 post-8149 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-coin-geek">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/coin-geek/google-en-mode-gaypride/8149/" class="element-wrap"><img src="https://www.inverti.fr/wp-content/uploads/2015/06/google-gay-pride.png" alt="Google en mode GayPride"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/coin-geek/google-en-mode-gaypride/8149/">Google en mode GayPride</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/google-en-mode-gaypride/8149/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2015-06-04T23:26:00+02:00">4 juin 2015</time><time class="modify-date hide hidden updated" datetime="2015-06-04T23:26:00+02:00">4 juin 2015</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/google-en-mode-gaypride/8149/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Google comme à son habitude, soutient les homosexuels. En tapant &#8220;Gay&#8221; dans le moteur de recherche Google, nous avions...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-9654" class="post-item col-sm-4 post-9654 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-lgbt category-geekeries category-coin-geek category-prevention-sante category-sante">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/actualites-lgbt/application-tup-pour-faire-lamour-plus-facilement-que-la-guerre/9654/" class="element-wrap"><img src="https://www.inverti.fr/wp-content/uploads/2015/11/tup-trouver-un-preservatif.png" alt="Application TUP : Pour faire l'amour plus facilement que la guerre !"><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/actualites-lgbt/application-tup-pour-faire-lamour-plus-facilement-que-la-guerre/9654/">Application TUP : Pour faire l&#8217;amour plus facilement que la guerre !</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/actualites-lgbt/application-tup-pour-faire-lamour-plus-facilement-que-la-guerre/9654/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2015-11-23T20:09:03+01:00">23 novembre 2015</time><time class="modify-date hide hidden updated" datetime="2015-11-23T20:09:03+01:00">23 novembre 2015</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/actualites-lgbt/" rel="category tag">Actualités LGBT</a>, <a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a>, <a href="https://actu.inverti.fr/category/sante/prevention-sante/" rel="category tag">Prévention - santé</a>, <a href="https://actu.inverti.fr/category/sante/" rel="category tag">Santé</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/actualites-lgbt/application-tup-pour-faire-lamour-plus-facilement-que-la-guerre/9654/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Le froid et l&#8217;actualité nous donnent plus envie de rester sous la couette que de sortir. Et souvent, on...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-21035" class="post-item col-sm-4 post-21035 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-coin-geek">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/coin-geek/geekeries/geekerie-la-saga-tekken-sapproche-des-50-millions-de-ventes/21035/" class="element-wrap"><img width="480" height="270" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?resize=480%2C270&amp;ssl=1" class="attachment-kleo-post-gallery size-kleo-post-gallery wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21036" data-permalink="https://actu.inverti.fr/coin-geek/geekeries/geekerie-la-saga-tekken-sapproche-des-50-millions-de-ventes/21035/attachment/tekken7/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?fit=1920%2C1152&amp;ssl=1" data-orig-size="1920,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tekken7" data-image-description="" data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?fit=1024%2C614&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?zoom=2&amp;resize=480%2C270&amp;ssl=1 960w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?zoom=3&amp;resize=480%2C270&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2018/10/tekken7.jpg?resize=480%2C270&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/coin-geek/geekeries/geekerie-la-saga-tekken-sapproche-des-50-millions-de-ventes/21035/">Geekerie &#8211; La saga Tekken s&#8217;approche des 50 millions de ventes !</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/geekeries/geekerie-la-saga-tekken-sapproche-des-50-millions-de-ventes/21035/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2018-10-22T12:38:17+02:00">22 octobre 2018</time><time class="modify-date hide hidden updated" datetime="2018-10-22T12:52:55+02:00">22 octobre 2018</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/geekeries/geekerie-la-saga-tekken-sapproche-des-50-millions-de-ventes/21035/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Bandai Namco, la société éditrice de la saga Tekken a de quoi se réjouir. Le dernier épisode de la...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
<li id="post-15403" class="post-item col-sm-4 post-15403 post type-post status-publish format-standard has-post-thumbnail hentry category-geekeries category-coin-geek">
    <article>

		<div class="post-image"><a href="https://actu.inverti.fr/coin-geek/harry-potter-passez-b-u-s-e-brevet-universel-de-sorcellerie-elementaire/15403/" class="element-wrap"><img src="https://www.inverti.fr/wp-content/uploads/2017/02/dolores-ombrage.png" alt="Harry Potter : Passez votre B.U.S.E - Brevet Universel de Sorcellerie Élémentaire."><span class="hover-element"><i>+</i></span></a></div><!--end post-image-->
        <div class="entry-content">
            <h4 class="post-title entry-title"><a href="https://actu.inverti.fr/coin-geek/harry-potter-passez-b-u-s-e-brevet-universel-de-sorcellerie-elementaire/15403/">Harry Potter : Passez votre B.U.S.E &#8211; Brevet Universel de Sorcellerie Élémentaire.</a></h4>

            <span class="post-meta hidden hide">
                <small class="meta-author author vcard"><a class="url fn n" href="https://www.inverti.fr/membres/david-chevalier/" title="Voir le profil de David Chevalier" rel="author"> <span class="author-name">David Chevalier</span></a></small> - <small><a href="https://actu.inverti.fr/coin-geek/harry-potter-passez-b-u-s-e-brevet-universel-de-sorcellerie-elementaire/15403/" rel="bookmark" class="post-time"><time class="entry-date" datetime="2017-02-17T10:59:24+01:00">17 février 2017</time><time class="modify-date hide hidden updated" datetime="2017-02-17T10:59:24+01:00">17 février 2017</time></a></small> - <small class="meta-category"><a href="https://actu.inverti.fr/category/coin-geek/geekeries/" rel="category tag">Geekeries</a>, <a href="https://actu.inverti.fr/category/coin-geek/" rel="category tag">La Boite à Geek !</a></small> - <small class="meta-comment-count"><a href="https://actu.inverti.fr/coin-geek/harry-potter-passez-b-u-s-e-brevet-universel-de-sorcellerie-elementaire/15403/#comments">0 <i class="icon-chat-1 hover-tip" data-original-title="Cet article comporte un commentaire" data-toggle="tooltip" data-placement="top"></i></a></small>            </span>

			                <hr>
                <div class="entry-summary">
					<p>Vous êtes fan de la saga Harry Potter ? Passez donc votre B.U.S.E ! TF1 a enfin consenti à...</p>                </div><!-- .entry-summary -->
			        </div><!--end post-info-->

    </article>
</li>
                    </ul>
                </div>
                <div class="carousel-arrow">
                    <a class="carousel-prev" href="#"><i class="icon-angle-left"></i></a>
                    <a class="carousel-next" href="#"><i class="icon-angle-right"></i></a>
                </div>
                <div class="kleo-carousel-post-pager carousel-pager"></div>
            </div><!--end carousel-container-->
		</div>
	</div>
</section>


	
        <nav class="pagination-sticky member-navigation" role="navigation">
			<a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/" rel="prev"><span id="older-nav"><span class="outter-title"><span class="entry-title">The Vivi a t-il été écarté trop rapidement de The Voice ?</span></span></span></a><a href="https://actu.inverti.fr/actualites-lgbt/homophobie/nouvelle-honte-homophobe-sur-lunion-europeenne/27752/" rel="next"><span id="newer-nav"><span class="outter-title"><span class="entry-title">Nouvelle honte homophobe sur l&#039;Union Européenne.</span></a>        </nav><!-- .navigation -->

		
	<!-- Begin Comments -->
	
	<section class="container-wrap">
		<div class="container">
			<div id="comments" class="comments-area">

				<div class="hr-title hr-long"><abbr>0 Commentaires</abbr></div>

				
				
				            <div id="respond-wrap">
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Donnez votre avis !					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Formulaire de commentaire"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=138103608&#038;postid=27747&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Donnez+votre+avis+%21&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=907ae37eea7b343b0b0a999491ea53d31bc8beb5#parent=https%3A%2F%2Factu.inverti.fr%2Fcoin-geek%2Fgeekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite%2F27747%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		            </div>

		
			</div><!-- #comments -->
		</div>
	</section>

	<!-- End Comments -->



				
				</div><!--end wrap-content-->
			</div><!--end main-page-template-->
			
<div class="sidebar sidebar-main col-sm-3 sidebar-right">
	<div class="inner-content widgets-container">
		<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h4 class="widget-title">Édito</h4>
	<ul>
		<li><a href="https://actu.inverti.fr/actualites-lgbt/homophobie/la-provence-homophobe/27677/"><span class="rpwwt-post-title">La Provence, homophobe ? Enzo est encore souillé.</span></a></li>
		<li><a href="https://actu.inverti.fr/actualites-lgbt/alexander-laraignee-si-humaine/27527/"><span class="rpwwt-post-title">Alexander, l&#8217;araignée si humaine.</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</div><div id="themoneytizer_widget-3" class="widget widget_themoneytizer_widget"><h4 class="widget-title">Ici, une annonce : </h4><div id="72129-20"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=20" ></script></div></div><div id="categories-3" class="widget widget_categories"><h4 class="widget-title">Catégories</h4><form action="https://actu.inverti.fr" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="46">Actualités LGBT&nbsp;&nbsp;(1 891)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;Actions&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="465">&nbsp;&nbsp;&nbsp;Europe&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Faits divers&nbsp;&nbsp;(144)</option>
	<option class="level-1" value="461">&nbsp;&nbsp;&nbsp;Homophobie&nbsp;&nbsp;(522)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Médias&nbsp;&nbsp;(215)</option>
	<option class="level-2" value="485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicité&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="467">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Radio&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="451">&nbsp;&nbsp;&nbsp;Monde&nbsp;&nbsp;(243)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Peoples&nbsp;&nbsp;(279)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Politiques&nbsp;&nbsp;(325)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Société&nbsp;&nbsp;(277)</option>
	<option class="level-1" value="498">&nbsp;&nbsp;&nbsp;Transphobie&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="64">Bisous Gays&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="473">Calendrier Gay Pride&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="454">Castings&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Culture&nbsp;&nbsp;(286)</option>
	<option class="level-1" value="321">&nbsp;&nbsp;&nbsp;Album&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="452">&nbsp;&nbsp;&nbsp;Cinéma&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="447">&nbsp;&nbsp;&nbsp;Clips&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;Cours métrages&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="499">&nbsp;&nbsp;&nbsp;Expo&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="325">&nbsp;&nbsp;&nbsp;Films&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="475">&nbsp;&nbsp;&nbsp;Livres&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="497">&nbsp;&nbsp;&nbsp;Musiques&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="478">&nbsp;&nbsp;&nbsp;Rétro&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Séries&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;Spectacle&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="456">Éducation sexuelle&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="455">Éducation sexuelle&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="448">Homintern&nbsp;&nbsp;(93)</option>
	<option class="level-1" value="445">&nbsp;&nbsp;&nbsp;L&#8217;Histoire&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="458">&nbsp;&nbsp;&nbsp;Paroles d&#8217;Assoces&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="449">&nbsp;&nbsp;&nbsp;Zoom sur une association&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="463">&nbsp;&nbsp;&nbsp;Zoom sur&#8230;&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="481">Humour&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Insolites&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="462">&nbsp;&nbsp;&nbsp;So Gentleman&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="500">J&#8217;en ai marre !&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="99">La Boite à Geek !&nbsp;&nbsp;(256)</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;Android&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="342">&nbsp;&nbsp;&nbsp;Geekeries&nbsp;&nbsp;(187)</option>
	<option class="level-1" value="450">&nbsp;&nbsp;&nbsp;Internet&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="501">&nbsp;&nbsp;&nbsp;iOS&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;Mac&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="482">&nbsp;&nbsp;&nbsp;Nos tests&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="469">&nbsp;&nbsp;&nbsp;Tutoriels&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="464">&nbsp;&nbsp;&nbsp;Vidéos du net&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Windows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="476">Le billet d&#8217;humeur&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="108">Les charmes d&#8217;Éros&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="73">Lieux &amp; Soirées testés&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1">Non classé&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="488">Revue de Presse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="444">Santé&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="443">&nbsp;&nbsp;&nbsp;Prévention &#8211; santé&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="446">&nbsp;&nbsp;&nbsp;Sidaction&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="489">Sondages en cours&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Sport&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="487">&nbsp;&nbsp;&nbsp;Gay Games 2018&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="474">Style de vie&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;Radin Malin&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="111">Témoignages&nbsp;&nbsp;(29)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
<div id="wpp-3" class="widget popular-posts">
<h4 class="widget-title">Les + vus </h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/" target="_self"><img width="300" height="169" src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=300%2C169&amp;ssl=1" class="wpp-thumbnail wpp_featured attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27742" data-permalink="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/attachment/the-vivi-001/" data-orig-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-vivi.001" data-image-description="" data-medium-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=672%2C378&amp;ssl=1 672w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=1038%2C584&amp;ssl=1 1038w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=480%2C270&amp;ssl=1 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/" class="wpp-post-title" target="_self">The Vivi a t-il été écarté trop rapidement de The Voice ?</a>
</li>
<li>
<a href="https://actu.inverti.fr/actualites-lgbt/the-voice-the-vivi-evince-pour-propos-racistes-et-homophobes/27729/" target="_self"><img width="300" height="180" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?fit=300%2C180&amp;ssl=1" class="wpp-thumbnail wpp_featured attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27733" data-permalink="https://actu.inverti.fr/actualites-lgbt/the-voice-the-vivi-evince-pour-propos-racistes-et-homophobes/27729/attachment/img_3370/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?fit=960%2C576&amp;ssl=1" data-orig-size="960,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3370" data-image-description="" data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?fit=960%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?resize=300%2C180&amp;ssl=1 300w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?resize=150%2C90&amp;ssl=1 150w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?resize=768%2C461&amp;ssl=1 768w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?resize=672%2C403&amp;ssl=1 672w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?resize=480%2C288&amp;ssl=1 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/IMG_3370.jpg?fit=300%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://actu.inverti.fr/actualites-lgbt/the-voice-the-vivi-evince-pour-propos-racistes-et-homophobes/27729/" class="wpp-post-title" target="_self">The Voice : The Vivi évincé pour propos racistes et homophobes.</a>
</li>
<li class="current">
<a href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" target="_self"><img width="300" height="115" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=300%2C115&amp;ssl=1" class="wpp-thumbnail wpp_featured attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27748" data-permalink="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/attachment/hifi-ftr-header-1920x733-1-1440x550/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1440%2C550&amp;ssl=1" data-orig-size="1440,550" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HiFi-FTR-Header-1920&#215;733-1-1440&#215;550" data-image-description="" data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=300%2C115&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=1024%2C391&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?w=1440&amp;ssl=1 1440w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=300%2C115&amp;ssl=1 300w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1024%2C391&amp;ssl=1 1024w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=150%2C57&amp;ssl=1 150w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=768%2C293&amp;ssl=1 768w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=672%2C257&amp;ssl=1 672w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=1038%2C396&amp;ssl=1 1038w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?resize=480%2C183&amp;ssl=1 480w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/HiFi-FTR-Header-1920x733-1-1440x550-1.jpg?fit=300%2C115&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" class="wpp-post-title" target="_self">Geekerie : Spotify lance une option payante pour une meilleure qualité.</a>
</li>
</ul>

</div>
<div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h4 class="widget-title">Abonnez-vous à ce site par e-mail.</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce site et recevoir une notification de chaque nouvel article par e-mail.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez les 4 666 autres abonnés						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Adresse e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h4 class="widget-title">Derniers Articles</h4>
		<ul>
											<li>
					<a href="https://actu.inverti.fr/actualites-lgbt/homophobie/nouvelle-honte-homophobe-sur-lunion-europeenne/27752/">Nouvelle honte homophobe sur l&#8217;Union Européenne.</a>
											<span class="post-date">23 février 2021</span>
									</li>
											<li>
					<a href="https://actu.inverti.fr/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" aria-current="page">Geekerie : Spotify lance une option payante pour une meilleure qualité.</a>
											<span class="post-date">23 février 2021</span>
									</li>
											<li>
					<a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/">The Vivi a t-il été écarté trop rapidement de The Voice ?</a>
											<span class="post-date">22 février 2021</span>
									</li>
											<li>
					<a href="https://actu.inverti.fr/actualites-lgbt/the-voice-the-vivi-evince-pour-propos-racistes-et-homophobes/27729/">The Voice : The Vivi évincé pour propos racistes et homophobes.</a>
											<span class="post-date">22 février 2021</span>
									</li>
											<li>
					<a href="https://actu.inverti.fr/actualites-lgbt/rainbow-six-siege-integre-un-personnage-gay/27725/">Rainbow Six Siege intègre un personnage gay !</a>
											<span class="post-date">21 février 2021</span>
									</li>
					</ul>

		</div><div id="media_image-4" class="widget widget_media_image"><h4 class="widget-title">Radios :</h4><a href="https://actu.inverti.fr/actualites-lgbt/radios-gay-il-en-existe-plusieurs-en-france-et-nous-vous-en-listons-quelques-unes/25322/"><img width="300" height="150" src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?fit=300%2C150&amp;ssl=1" class="image wp-image-25334  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="25334" data-permalink="https://actu.inverti.fr/radio-gay/" data-orig-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?fit=600%2C300&amp;ssl=1" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radio-gay" data-image-description="" data-medium-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?fit=300%2C150&amp;ssl=1" data-large-file="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?fit=600%2C300&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?w=600&amp;ssl=1 600w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?resize=150%2C75&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/05/radio-gay.png?fit=300%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="recent-comments-4" class="widget widget_recent_comments"><h4 class="widget-title">Commentaires récents</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Vincent</span> dans <a href="https://actu.inverti.fr/actualites-lgbt/homophobie/nouvelle-honte-homophobe-sur-lunion-europeenne/27752/#comment-307">Nouvelle honte homophobe sur l&#8217;Union Européenne.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.toulouse-gay.fr/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/' rel='external nofollow ugc' class='url'>The Vivi a t-il été écarté trop rapidement de The Voice ? l Toulouse Gay</a></span> dans <a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/#comment-306">The Vivi a t-il été écarté trop rapidement de The Voice ?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.inverti.fr/membres/roger75/' rel='external nofollow ugc' class='url'>Roger75</a></span> dans <a href="https://actu.inverti.fr/bisous/bisou-gay-omar-et-ander-leur-romance-durant-les-trois-premieres-saisons/27454/#comment-298">Bisou gay : Omar et Ander &#8211; leur romance durant les trois premières saisons.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.inverti.fr/membres/david-chevalier/' rel='external nofollow ugc' class='url'>David Chevalier</a></span> dans <a href="https://actu.inverti.fr/coin-geek/pokemon-1-4-de-siecle-deja/27395/#comment-297">Pokémon : 1/4 de siècle déjà !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.inverti.fr/membres/roger75/' rel='external nofollow ugc' class='url'>Roger75</a></span> dans <a href="https://actu.inverti.fr/coin-geek/pokemon-1-4-de-siecle-deja/27395/#comment-296">Pokémon : 1/4 de siècle déjà !</a></li></ul></div><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.inverti.fr/forums/forum/sexualite-on-parlait/faq-avez-question-communaute-pourra-etre-repondre/"><img src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/02/sexualite.gif?w=300&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/02/sexualite.gif?w=300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/02/sexualite.gif?w=300&#038;ssl=1" alt="" data-recalc-dims="1" /></noscript></a></div></div>	</div><!--end inner-content-->
</div><!--end sidebar-->
			</div><!--end .row-->		</div><!--end .container-->

</section>
<!--END MAIN SECTION-->

		</div><!-- #main -->

    
<div id="footer" class="footer-color border-top">
	<div class="container">
		<div class="template-page tpl-no">
			<div class="wrap-content">
				<div class="row">
					<div class="col-sm-3">
						<div id="footer-sidebar-1" class="footer-sidebar widget-area" role="complementary">
							<div id="media_image-3" class="widget widget_media_image"><a href="https://www.inverti.fr"><img width="512" height="512" src="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?fit=512%2C512&amp;ssl=1" class="image wp-image-25045  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="25045" data-permalink="https://actu.inverti.fr/logo-512-512-2/" data-orig-file="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?fit=512%2C512&amp;ssl=1" data-orig-size="512,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-512-512" data-image-description="" data-medium-file="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?fit=512%2C512&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?w=512&amp;ssl=1 512w, https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?resize=150%2C150&amp;ssl=1 150w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i2.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2020/04/logo-512-512-1.png?fit=512%2C512&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-2" class="footer-sidebar widget-area" role="complementary">
							<div id="linkcat-483" class="widget widget_links"><h4 class="widget-title">Services</h4>
	<ul class='xoxo blogroll'>
<li><a href="http://wiki.inverti.fr/category/conditions-generales-dutilisation/">Mentions légales et CGU</a></li>
<li><a href="http://www.inverti.fr/contactez-nous/">Nous contacter</a></li>
<li><a href="https://www.inverti.fr/merci/" rel="me" title="Remerciments">Remerciments</a></li>

	</ul>
</div>
<div id="search-4" class="widget widget_search"><h4 class="widget-title">Rechercher</h4><form role="search" method="get" class="searchform" action="https://actu.inverti.fr/">
	
	<div class="input-group">
		<input name="s" autocomplete="off" type="text" class="ajax_s form-control input-sm" value="">
		<span class="input-group-btn">
            <input type="submit" value="Rechercher" class="searchsubmit button">
		</span>
	</div>

</form></div><div id="categories-4" class="widget widget_categories"><h4 class="widget-title">Catégories :</h4><form action="https://actu.inverti.fr" method="get"><label class="screen-reader-text" for="categories-dropdown-4">Catégories :</label><select  name='cat' id='categories-dropdown-4' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="46">Actualités LGBT&nbsp;&nbsp;(1 891)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;Actions&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="465">&nbsp;&nbsp;&nbsp;Europe&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Faits divers&nbsp;&nbsp;(144)</option>
	<option class="level-1" value="461">&nbsp;&nbsp;&nbsp;Homophobie&nbsp;&nbsp;(522)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Médias&nbsp;&nbsp;(215)</option>
	<option class="level-2" value="485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Publicité&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="467">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Radio&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="451">&nbsp;&nbsp;&nbsp;Monde&nbsp;&nbsp;(243)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;Peoples&nbsp;&nbsp;(279)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Politiques&nbsp;&nbsp;(325)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Société&nbsp;&nbsp;(277)</option>
	<option class="level-1" value="498">&nbsp;&nbsp;&nbsp;Transphobie&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="64">Bisous Gays&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="473">Calendrier Gay Pride&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="454">Castings&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="38">Culture&nbsp;&nbsp;(286)</option>
	<option class="level-1" value="321">&nbsp;&nbsp;&nbsp;Album&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="452">&nbsp;&nbsp;&nbsp;Cinéma&nbsp;&nbsp;(47)</option>
	<option class="level-1" value="447">&nbsp;&nbsp;&nbsp;Clips&nbsp;&nbsp;(36)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;Cours métrages&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="499">&nbsp;&nbsp;&nbsp;Expo&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="325">&nbsp;&nbsp;&nbsp;Films&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="475">&nbsp;&nbsp;&nbsp;Livres&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="497">&nbsp;&nbsp;&nbsp;Musiques&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="478">&nbsp;&nbsp;&nbsp;Rétro&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Séries&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;Spectacle&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="456">Éducation sexuelle&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="455">Éducation sexuelle&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="448">Homintern&nbsp;&nbsp;(93)</option>
	<option class="level-1" value="445">&nbsp;&nbsp;&nbsp;L&#8217;Histoire&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="458">&nbsp;&nbsp;&nbsp;Paroles d&#8217;Assoces&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="449">&nbsp;&nbsp;&nbsp;Zoom sur une association&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="463">&nbsp;&nbsp;&nbsp;Zoom sur&#8230;&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="481">Humour&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Insolites&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="462">&nbsp;&nbsp;&nbsp;So Gentleman&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="500">J&#8217;en ai marre !&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="99">La Boite à Geek !&nbsp;&nbsp;(256)</option>
	<option class="level-1" value="468">&nbsp;&nbsp;&nbsp;Android&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="342">&nbsp;&nbsp;&nbsp;Geekeries&nbsp;&nbsp;(187)</option>
	<option class="level-1" value="450">&nbsp;&nbsp;&nbsp;Internet&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="501">&nbsp;&nbsp;&nbsp;iOS&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;Mac&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="482">&nbsp;&nbsp;&nbsp;Nos tests&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="469">&nbsp;&nbsp;&nbsp;Tutoriels&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="464">&nbsp;&nbsp;&nbsp;Vidéos du net&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Windows&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="476">Le billet d&#8217;humeur&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="108">Les charmes d&#8217;Éros&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="73">Lieux &amp; Soirées testés&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1">Non classé&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="488">Revue de Presse&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="444">Santé&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="443">&nbsp;&nbsp;&nbsp;Prévention &#8211; santé&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="446">&nbsp;&nbsp;&nbsp;Sidaction&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="489">Sondages en cours&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Sport&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="487">&nbsp;&nbsp;&nbsp;Gay Games 2018&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="474">Style de vie&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;Radin Malin&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="111">Témoignages&nbsp;&nbsp;(29)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "categories-dropdown-4" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-3" class="footer-sidebar widget-area" role="complementary">
							<div id="custom_html-32" class="widget_text widget widget_custom_html"><h4 class="widget-title">Playlist :</h4><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed/playlist/1JcVilraAhK6lnrEcc6Tap" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></div>	
						</div>
					</div>
					<div class="col-sm-3">
						<div id="footer-sidebar-4" class="footer-sidebar widget-area" role="complementary">
							<div id="bp_groups_widget-3" class="widget widget_bp_groups_widget buddypress widget"><h4 class="widget-title">Groupes</h4>
					<div class="item-options" id="groups-list-options">
				<a href="https://www.inverti.fr/groupes/" id="newest-groups">Plus récents</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.inverti.fr/groupes/" id="recently-active-groups" class="selected">Plus actifs</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.inverti.fr/groupes/" id="popular-groups" >Plus populaires</a>
				<span class="bp-separator" role="separator">|</span>
				<a href="https://www.inverti.fr/groupes/" id="alphabetical-groups" >Par ordre alphabétique</a>
			</div>

			<ul id="groups-list" class="item-list" aria-live="polite" aria-relevant="all" aria-atomic="true">
									<li class="odd public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/du-poil-du-poil-du-poil/" class="bp-tooltip" data-bp-tooltip="J&#8217;aime le Bear !"><img loading="lazy" src="https://actu.inverti.fr/wp-content/uploads/group-avatars/3/5828712d83e6b-bpthumb.jpg" class="avatar group-3-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe J&#039;aime le Bear !" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/du-poil-du-poil-du-poil/" class="bp-group-home-link du-poil-du-poil-du-poil-home-link">J&#8217;aime le Bear !</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 6 jours et 7 heures								</span>
							</div>
						</div>
					</li>

									<li class="even private group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/sneaker/" class="bp-tooltip" data-bp-tooltip="Sneaker"><img loading="lazy" src="https://actu.inverti.fr/wp-content/uploads/group-avatars/41/602708d0436e1-bpthumb.png" class="avatar group-41-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe Sneaker" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/sneaker/" class="bp-group-home-link sneaker-home-link">Sneaker</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 6 jours et 19 heures								</span>
							</div>
						</div>
					</li>

									<li class="odd private group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/entre-bdsm/" class="bp-tooltip" data-bp-tooltip="ENTRE BDSM"><img loading="lazy" src="https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/images/mystery-group-50.png" class="avatar group-6-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe ENTRE BDSM" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/entre-bdsm/" class="bp-group-home-link entre-bdsm-home-link">ENTRE BDSM</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 1 semaine								</span>
							</div>
						</div>
					</li>

									<li class="even private group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/gays-exhib-fetish-et-hard/" class="bp-tooltip" data-bp-tooltip="gays Exhib , fetish  et hard"><img loading="lazy" src="https://actu.inverti.fr/wp-content/plugins/buddypress/bp-core/images/mystery-group-50.png" class="avatar group-7-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe gays Exhib , fetish  et hard" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/gays-exhib-fetish-et-hard/" class="bp-group-home-link gays-exhib-fetish-et-hard-home-link">gays Exhib , fetish  et hard</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 1 semaine								</span>
							</div>
						</div>
					</li>

									<li class="odd public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/entre-geeks/" class="bp-tooltip" data-bp-tooltip="Entre Geeks"><img loading="lazy" src="https://actu.inverti.fr/wp-content/uploads/group-avatars/1/57cef3ed8d916-bpthumb.jpg" class="avatar group-1-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe Entre Geeks" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/entre-geeks/" class="bp-group-home-link entre-geeks-home-link">Entre Geeks</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 1 semaine et 2 jours								</span>
							</div>
						</div>
					</li>

									<li class="even private group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/du-poil-sans-censure-et-sans-moderation/" class="bp-tooltip" data-bp-tooltip="Du poil sans censure et sans modération !"><img loading="lazy" src="https://actu.inverti.fr/wp-content/uploads/group-avatars/5/59327be29be78-bpthumb.png" class="avatar group-5-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe Du poil sans censure et sans modération !" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/du-poil-sans-censure-et-sans-moderation/" class="bp-group-home-link du-poil-sans-censure-et-sans-moderation-home-link">Du poil sans censure et sans modération !</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 4 mois et 1 semaine								</span>
							</div>
						</div>
					</li>

									<li class="odd public group-has-avatar">
						<div class="item-avatar">
							<a href="https://www.inverti.fr/groupes/les-clubbers/" class="bp-tooltip" data-bp-tooltip="Les clubbers"><img loading="lazy" src="https://actu.inverti.fr/wp-content/uploads/group-avatars/2/57e3a18cb2832-bpthumb.png" class="avatar group-2-avatar avatar-50 photo" width="50" height="50" alt="Logo du groupe Les clubbers" /></a>
						</div>

						<div class="item">
							<div class="item-title"><a href="https://www.inverti.fr/groupes/les-clubbers/" class="bp-group-home-link les-clubbers-home-link">Les clubbers</a></div>
							<div class="item-meta">
								<span class="activity">
								Actif il y a 4 mois et 3 semaines								</span>
							</div>
						</div>
					</li>

							</ul>
			<input type="hidden" id="_wpnonce-groups" name="_wpnonce-groups" value="4f33382f8f" /><input type="hidden" name="_wp_http_referer" value="/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" />			<input type="hidden" name="groups_widget_max" id="groups_widget_max" value="7" />

		
		</div>						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div><!-- #footer -->

	    <a class="kleo-go-top" href="#"><i class="icon-up-open-big"></i></a>
			
<!-- SOCKET SECTION
================================================ -->

<div id="socket" class="socket-color">
    <div class="container">
        <div class="template-page tpl-no col-xs-12 col-sm-12">
            <div class="wrap-content">

                <div class="row">
                    <div class="col-sm-12">
                        <div class="gap-10"></div>
                    </div><!--end widget-->

                    <div class="col-sm-12">
                        <p style="text-align: center;"><strong>©2021 inverti</strong></p>                    </div>

                    <div class="col-sm-12">
                        <div class="gap-10"></div>
                    </div><!--end widget-->
                </div><!--end row-->

            </div><!--end wrap-content-->
        </div><!--end template-page-->
    </div><!--end container-->
</div><!--end footer-->
	</div><!-- #page -->

	<div class="offcanvas-sidebar side-color"><div class="wrap-canvas-menu"><div class="offcanvas-title"><a href="#" class="open-sidebar"></a></div><div class="offcanvas-before"></div><div class="widget_nav_menu"><ul id="menu-menu-1" class="offcanvas-menu"><li id="menu-item-17403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17403"><a title="Actu LGBTi+" href="https://actu.inverti.fr/category/actualites-lgbt/">Actu LGBTi+</a></li>
<li id="menu-item-25005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25005"><a title="La Boite à Geek !" href="https://actu.inverti.fr/category/coin-geek/">La Boite à Geek !</a></li>
<li id="menu-item-26591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26591"><a title="Agora (Réseau social gay)" href="https://www.inverti.fr">Agora (Réseau social gay)</a></li>
</ul></div><div class="offcanvas-after"><ul class="kleo-social-icons"><li><a target="_blank" href="https://twitter.com/Invertifr"><i class="icon-twitter"></i><div class="ts-text">Twitter</div></a></li><li><a target="_blank" href="https://www.facebook.com/invertifr/"><i class="icon-facebook"></i><div class="ts-text">Facebook</div></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCZqjnnNvwz4XNeydDiGrFOA"><i class="icon-youtube"></i><div class="ts-text">Youtube</div></a></li><li><a target="_blank" href="https://www.instagram.com/invertifr/"><i class="icon-instagramm"></i><div class="ts-text">Instagram</div></a></li></ul></div></div></div>
	<!-- Analytics -->
	
	        <script type="text/javascript">/* <![CDATA[ */

            function uwp_list_view_select($val, $noStore) {

                var $storage_key = "uwp_list_view";
                var $list = jQuery('.uwp-users-loop > .row');
                if (!$list.length) {
                    $list = jQuery('.uwp-profile-cpt-loop > .row');
                    $storage_key = "uwp_cpt_list_view";
                }

                var $listSelect = jQuery('.uwp-list-view-select');
                if ($val == 0) {
                    $list.removeClass('row-cols-sm-2 row-cols-md-2 row-cols-md-3 row-cols-md-4 row-cols-md-5').addClass('row-cols-md-0');
                    $listSelect.find('button').removeClass('active');
                    $listSelect.find('button.uwp-list-view-select-list').addClass('active');
                } else {
                    $listSelect.find('button').removeClass('active');
                    $listSelect.find('button.uwp-list-view-select-grid').addClass('active');
                    $listSelect.find('button[data-gridview="' + $val + '"]').addClass('active');
                    $list.removeClass('row-cols-md-0 row-cols-md-2 row-cols-md-3 row-cols-md-4 row-cols-md-5').addClass('row-cols-sm-2 row-cols-md-' + $val);
                }

                // only store if it was a user action
                if (!$noStore) {
                    // store the user selection
                    localStorage.setItem($storage_key, $val);
                }
            }

            // set the current user selection if set
            if (typeof(Storage) !== "undefined") {
                var $storage_key = "uwp_list_view";
                var $list = jQuery('.uwp-users-loop > .row');
                if (!$list.length) {
                    $list = jQuery('.uwp-profile-cpt-loop > .row');
                    $storage_key = "uwp_cpt_list_view";
                }
                var $noStore = false;
                var uwp_list_view = localStorage.getItem($storage_key);
                setTimeout(function () {
                    if (!uwp_list_view) {
                        $noStore = true;
                        if ($list.hasClass('row-cols-md-0')) {
                            uwp_list_view = 0;
                        } else if ($list.hasClass('row-cols-md-1')) {
                            uwp_list_view = 1;
                        } else if ($list.hasClass('row-cols-md-2')) {
                            uwp_list_view = 2;
                        } else if ($list.hasClass('row-cols-md-3')) {
                            uwp_list_view = 3;
                        } else if ($list.hasClass('row-cols-md-4')) {
                            uwp_list_view = 4;
                        } else if ($list.hasClass('row-cols-md-5')) {
                            uwp_list_view = 5;
                        } else {
                            uwp_list_view = 1;
                        }
                    }
                    uwp_list_view_select(uwp_list_view, $noStore);
                }, 10); // we need to give it a very short time so the page loads the actual html
            }
            /* ]]> */</script>
		<!--Ad Injection:footer-->
<div style='padding-bottom:3px;'><center><div id="72129-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=72129&formatId=6"></script></div></center></div><script async src="https://widget.justwatch.com/justwatch_widget.js"></script>		<script type="text/javascript">
			var ajaxRevslider;
			function rsCustomAjaxContentLoadingFunction() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content	= '';
					var data	= {
						action:			'revslider_ajax_call_front',
						client_action:	'get_slider_html',
						token:			'47d5ce696c',
						type:			obj.type,
						id:				obj.id,
						aspectratio:	obj.aspectratio
					};
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:		'post',
						url:		'https://actu.inverti.fr/wp-admin/admin-ajax.php',
						dataType:	'json',
						data:		data,
						async:		false,
						success:	function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error:		function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector + ' .rev_slider').revkill();
				};


				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION				
				if (jQuery.fn.tpessential !== undefined) 					
					if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') 
						jQuery.fn.tpessential.defaults.ajaxTypes.push({type: 'revslider', func: ajaxRevslider, killfunc: ajaxRemoveRevslider, openAnimationSpeed: 0.3});   
						// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
						// func: the Function Name which is Called once the Item with the Post Type has been clicked
						// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
						// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)					
			}
			
			var rsCustomAjaxContent_Once = false
			if (document.readyState === "loading") 
				document.addEventListener('readystatechange',function(){
					if ((document.readyState === "interactive" || document.readyState === "complete") && !rsCustomAjaxContent_Once) {
						rsCustomAjaxContent_Once = true;
						rsCustomAjaxContentLoadingFunction();
					}
				});
			else {
				rsCustomAjaxContent_Once = true;
				rsCustomAjaxContentLoadingFunction();
			}					
		</script>
		
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8c14ee795061ddd08b8a20a0eafc0868';
hf4V='fa527516fc1ebf94f01eb63a9ae57b7d';
cm4S="form[action='https://actu.inverti.fr/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form, #buddypress #signup_form, #buddypress #register-page #signup_form, .buddypress #signup_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<style>html{font-size:16px;}</style><!-- Modal Login form -->
<div id="kleo-login-modal" class="kleo-form-modal main-color mfp-hide">
    <div class="row">
        <div class="col-sm-12 text-center">

			        <div class="kleo-fb-wrapper text-center">
            <a href="#" class="kleo-facebook-connect btn btn-default "><i class="icon-facebook"></i>
                &nbsp;Connectez-vous avec Facebook</a>
        </div>
        <div class="gap-20"></div>
        <div class="hr-title hr-full"><abbr> ou </abbr></div>
		
            <div class="kleo-pop-title-wrap main-color">
                <h3 class="kleo-pop-title">Vous connecter avec vos identifiants</h3>

				
                    <p>
                        <em>ou</em>&nbsp;&nbsp;&nbsp;&nbsp;
                        <a href="https://www.inverti.fr/inscription/" class="new-account">
							Créer un compte                        </a>
                    </p>

				            </div>


			            <form action="https://actu.inverti.fr/wp-login.php" name="login_form" method="post"
                  class="kleo-form-signin sq-login-form">
				<input type="hidden" id="sq-login-security" name="sq-login-security" value="3577032902" /><input type="hidden" name="_wp_http_referer" value="/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" />                <input type="text" required name="log" class="form-control sq-username" value=""
                       placeholder="Nom d&#039;utilisateur">
                <input type="password" required spellcheck="false" autocomplete="off" value="" name="pwd" class="sq-password form-control"
                       placeholder="Mot de passe">
                <div id="kleo-login-result"></div>
                <button class="btn btn-lg btn-default btn-block"
                        type="submit">Connexion</button>
                <label class="checkbox pull-left">
                    <input class="sq-rememberme" name="rememberme" type="checkbox"
                           value="forever"> Se souvenir de moi                </label>
                <a href="#kleo-lostpass-modal"
                   class="kleo-show-lostpass kleo-other-action pull-right">Lost your password?</a>
                <span class="clearfix"></span>

                <p>Login form protected by <a href='http://www.bad-neighborhood.com/login-lockdown.html' rel='nofollow'>Login LockDown</a>.<br /><br /><br /></p>	<p>
		<label title="Si vous n’avez pas activé Google Authenticator pour votre compte WordPress, laissez ce champ vide.">Code Google Authenticator<span id="google-auth-info"></span><br />
		<input type="text" name="googleotp" id="googleotp" class="input" value="" size="20" style="ime-mode: inactive;" autocomplete="off" /></label>
	</p>
	<script type="text/javascript">
		document.getElementById("googleotp").focus();
	</script>
				
            </form>

        </div>
    </div>
</div><!-- END Modal Login form -->


<!-- Modal Lost Password form -->
<div id="kleo-lostpass-modal" class="kleo-form-modal main-color mfp-hide">
    <div class="row">
        <div class="col-sm-12 text-center">
            <div class="kleo-pop-title-wrap alternate-color">
                <h3 class="kleo-pop-title">Vous avez oublié vos informations ?</h3>
            </div>

			
            <form name="forgot_form" action="" method="post" class="sq-forgot-form kleo-form-signin">
				<input type="hidden" id="security-pass" name="security-pass" value="3577032902" /><input type="hidden" name="_wp_http_referer" value="/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" />                <input type="text" required name="user_login" class="sq-forgot-email form-control"
                       placeholder="Nom d&#039;utilisateur ou E-mail">
                <div id="kleo-lost-result"></div>
                <button class="btn btn-lg btn-default btn-block"
                        type="submit">Réinitialiser mot de passe</button>
                <a href="#kleo-login-modal"
                   class="kleo-show-login kleo-other-action pull-right">Je me souviens de mes informations</a>
                <span class="clearfix"></span>
            </form>

        </div>
    </div>
</div><!-- END Modal Lost Password form -->


    <!-- Modal Register form -->
    <div id="kleo-register-modal" class="kleo-form-modal main-color mfp-hide">
        <div class="row">
            <div class="col-md-12 text-center">

				        <div class="kleo-fb-wrapper text-center">
            <a href="#" class="kleo-facebook-connect btn btn-default "><i class="icon-facebook"></i>
                &nbsp;Connectez-vous avec Facebook</a>
        </div>
        <div class="gap-20"></div>
        <div class="hr-title hr-full"><abbr> ou </abbr></div>
		
                <div class="kleo-pop-title-wrap main-color">
                    <h3 class="kleo-pop-title">Create Account</h3>
                </div>

                <form id="register_form" class="kleo-form-register"
                      action="https://www.inverti.fr/inscription/" name="signup_form" method="post">
                    <div class="row">
						                            <div class="col-sm-6">
                                <input type="text" id="reg-username" name="signup_username" class="form-control"
                                       required placeholder="Nom d&#039;utilisateur">
                            </div>
                            <div class="col-sm-6">
                                <input type="text" id="full-name" name="field_1" class="form-control" required
                                       placeholder="Your full name">
                            </div>
                            <div class="clear"></div>
                            <div class="col-sm-12">
                                <input type="text" id="reg-email" name="signup_email" class="form-control" required
                                       placeholder="Your email">
                            </div>
                            <div class="clear"></div>
                            <div class="col-sm-6">
                                <input type="password" id="reg-password" name="signup_password" class="form-control"
                                       required placeholder="Desired password">
                            </div>
                            <div class="col-sm-6">
                                <input type="password" id="confirm_password" name="signup_password_confirm"
                                       class="form-control" required
                                       placeholder="Confirm password">
                            </div>
                            <input type="hidden" name="signup_profile_field_ids" id="signup_profile_field_ids"
                                   value="1"/>
							<input type="hidden" id="_wpnonce" name="_wpnonce" value="eed9f76d2e" /><input type="hidden" name="_wp_http_referer" value="/coin-geek/geekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite/27747/" />								<p>
		<label for="first_name">Prénom<br />
		<input type="text" name="first_name" id="first_name" class="input" value="" size="25" /></label>
	</p>
	<p>
		<label for="last_name">Nom<br />
		<input type="text" name="last_name" id="last_name" class="input" value="" size="25" /></label>
	</p>
	<p>
		<label for="disp_name">Nom à afficher publiquement<br />
		<input type="text" name="disp_name" id="disp_name" class="input" value="" size="25" /></label>
	</p>

	<noscript><input type="hidden" name="JS04X7" value="NS3" /></noscript>
	<noscript><p><strong>JavaScript est actuellement désactivé. Afin de pouvoir s'enregistrer, s'il vous plaît contrôlez que les Cookies et JavaScript sont activés puis recherchez la page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Cliquez ici pour savoir comment activer JavaScript dans votre navigateur.</a><br /><br /></p></noscript>
							                    </div>
                    <button class="btn btn-lg btn-default btn-block" name="signup_submit"
                            type="submit">S&#039;inscrire</button>
                    <span class="clearfix"></span>
                </form>

            </div>
        </div>
    </div><!-- END Modal Register form -->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/actu.inverti.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='rfw-script-js-extra'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/rss-feed-widget/js/functions.js' id='rfw-script-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js' id='rfw-script-fitvid-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/actu.inverti.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/themes/kleo/assets/js/combined.min.js' id='kleo-combined-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' id='app-js-extra'>
/* <![CDATA[ */
var kleoFramework = {"ajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php","themeUrl":"https:\/\/actu.inverti.fr\/wp-content\/themes\/kleo","loginUrl":"https:\/\/actu.inverti.fr\/wp-login.php","goTop":"1","ajaxSearch":"1","alreadyLiked":"You already like this","logo":"https:\/\/actu.inverti.fr\/wp-content\/uploads\/sites\/27\/2021\/01\/inverti-actu-logo-2.png","retinaLogo":"https:\/\/actu.inverti.fr\/wp-content\/uploads\/sites\/27\/2021\/01\/inverti-actu-logo-2.png","headerHeight":"88","headerHeightScrolled":"0","headerTwoRowHeight":"88","headerTwoRowHeightScrolled":"0","headerResizeOffset":"","loadingmessage":"<i class=\"icon icon-spin5 animate-spin\"><\/i> Informations en cours d\u2019envoi, veuillez patienter...","DisableMagnificGallery":"0","flexMenuEnabled":"1","errorOcurred":"Sorry, an error occurred","portfolioVideoHeight":"160","bpAjaxRefresh":"20000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/themes/kleo/assets/js/app.min.js' id='app-js'></script>
<script type='text/javascript' id='buddyboss-edit-activity-js-extra'>
/* <![CDATA[ */
var B_E_A_ = {"warn_activity_changes":"Are you sure you want to do this?\nThe activity changes you made will be lost.","loading_bar_url":"https:\/\/actu.inverti.fr\/wp-includes\/js\/thickbox\/loadingAnimation.gif","button_text":{"edit":"Modifier","save":"Sauver","cancel":"Cancel"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress-edit-activity/assets/js/buddypress-edit-activity.min.js' id='buddyboss-edit-activity-js'></script>
<script type='text/javascript' id='buddypress-global-search-js-extra'>
/* <![CDATA[ */
var BBOSS_GLOBAL_SEARCH = {"nonce":"406191b806","action":"bboss_global_search_ajax","debug":"1","ajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php","loading_msg":"Recherche de Suggestions","enable_ajax_search":"yes","per_page":"7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/buddypress-global-search/assets/js/buddypress-global-search.min.js' id='buddypress-global-search-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://actu.inverti.fr/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js' id='wpss-jscripts-ftr-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/actu.inverti.fr\/wp-admin\/admin-ajax.php","nonce":"f0ec066ce7","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/actu.inverti.fr\/wp-login.php?redirect_to=https%3A%2F%2Factu.inverti.fr%2Fcoin-geek%2Fgeekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite%2F27747%2F","blog_id":"27","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
        <script>
            // Additional JS functions here
            window.fbAsyncInit = function () {
                FB.init({
                    appId: '361275667384487', // App ID
                    version: 'v3.0',
                    status: true, // check login status
                    cookie: true, // enable cookies to allow the server to access the session
                    xfbml: true  // parse XFBML
                    //oauth: true
                });

                // Additional init code here
                jQuery('body').trigger('sq_fb.init');

            };

            // Load the SDK asynchronously
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));

        </script>
        <script type="text/javascript">
            var fbAjaxUrl = 'https://actu.inverti.fr/wp-login.php';

            jQuery(document).ready(function () {

                jQuery('.kleo-facebook-connect').on('click', function () {

                    // fix iOS Chrome
                    if (navigator.userAgent.match('CriOS') ) {
                        window.open('https://www.facebook.com/dialog/oauth?client_id=361275667384487' +
                        + '&redirect_uri=https://actu.inverti.fr/&scope=email&response_type=token', '', null);
                    } else {
                        FB.login(function (FB_response) {
                                if (FB_response.authResponse) {
                                    fb_intialize(FB_response, '');
                                }
                            },
                            {
                                scope: 'email',
                                auth_type: 'rerequest',
                                return_scopes: true
                            });
                    }
                });

                //if (navigator.userAgent.match('CriOS') || navigator.userAgent.match(/Android/i)) {
                jQuery("body").on("sq_fb.init", function () {
                    var accToken = jQuery.getUrlVar('#access_token');
                    if (accToken) {
                        var fbArr = {scopes: "email"};
                        fb_intialize(fbArr, accToken);
                    }
                });
                //}

            });

            function fb_intialize(FB_response, token) {
                FB.api('/me', 'GET', {
                        fields: 'id,email,name',
                        access_token: token
                    },
                    function (FB_userdata) {
                        jQuery.ajax({
                            type: 'POST',
                            url: fbAjaxUrl,
                            data: {"action": "fb_intialize", "FB_userdata": FB_userdata, "FB_response": FB_response},
                            success: function (user) {
                                if (user.error) {
                                    alert(user.error);
                                } else if (user.loggedin) {
                                    jQuery('#kleo-login-result').html(user.message);

                                    if (window.location.href.indexOf("wp-login.php") > -1) {
                                        window.location = user.url;
                                    } else if (user.redirectType == 'reload') {
                                        window.location.reload();
                                    } else {
                                        window.location = user.url;
                                    }

                                }
                            }
                        });
                    }
                );
            }

            jQuery.extend({
                getUrlVars: function () {
                    var vars = [], hash;
                    var hashes = window.location.href.slice(window.location.href.indexOf('?') + 1).split('&');
                    for (var i = 0; i < hashes.length; i++) {
                        hash = hashes[i].split('=');
                        vars.push(hash[0]);
                        vars[hash[0]] = hash[1];
                    }
                    return vars;
                },
                getUrlVar: function (name) {
                    return jQuery.getUrlVars()[name];
                }
            });
        </script>
		
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=138103608&postid=27747&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Donnez+votre+avis+%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=907ae37eea7b343b0b0a999491ea53d31bc8beb5#parent=https%3A%2F%2Factu.inverti.fr%2Fcoin-geek%2Fgeekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite%2F27747%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=138103608&postid=27747&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Donnez+votre+avis+%21&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=907ae37eea7b343b0b0a999491ea53d31bc8beb5#parent=https%3A%2F%2Factu.inverti.fr%2Fcoin-geek%2Fgeekerie-spotify-lance-une-option-payante-pour-une-meilleure-qualite%2F27747%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'138103608',post:'27747',tz:'1',srv:'actu.inverti.fr'} ]);
	_stq.push([ 'clickTrackerInit', '138103608', '27747' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BJZF-h1fL0SpQSAEPtAFYXDpSS1uOT2NGbAOT2C7QBTuVZtta8H7wGjYiufsX8fzilco5imW1o3VxEl2gE74eZA','sw':'https://actu.inverti.fr/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<div id="upprev_box"><h6>Lire les articles précédents :</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/" title="The Vivi a t-il été écarté trop rapidement de The Voice ?" class="upprev_thumbnail" rel="Geekerie : Spotify lance une option payante pour une meilleure qualité."><img width="48" height="27" src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=48%2C27&amp;ssl=1" class="iworks_upprev_thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="The Vivi a t-il été écarté trop rapidement de The Voice ?" data-attachment-id="27742" data-permalink="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/attachment/the-vivi-001/" data-orig-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the-vivi.001" data-image-description="" data-medium-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=1536%2C864&amp;ssl=1 1536w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=672%2C378&amp;ssl=1 672w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=1038%2C584&amp;ssl=1 1038w, https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?resize=480%2C270&amp;ssl=1 480w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" data-lazy-src="https://i0.wp.com/actu.inverti.fr/wp-content/uploads/sites/27/2021/02/the-vivi.001.jpeg?fit=48%2C27&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><h5><a href="https://actu.inverti.fr/actualites-lgbt/the-vivi-a-t-il-ete-ecarte-trop-rapidement-de-the-voice/27740/" rel="Geekerie : Spotify lance une option payante pour une meilleure qualité.">The Vivi a t-il été écarté trop rapidement de The Voice ?</a></h5><p>De plus en plus de personnes dénoncent l'éviction de The Vivi de The Voice. La polémique continue depuis la retrouvaille...</p></div><a id="upprev_close" href="#" rel="close">Fermer</a></div>
	</body>
</html>

<!-- Dynamic page generated in 1.981 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-23 16:56:02 -->

<!-- Compression = gzip -->